Добро пожаловать в Sti Club!

Зарегистрируйся сейчас и присоединяйся к тысячам энтузиастов и любителей марки Субару в России

Стать членом клуба

Пропадает зарядка

Новичок
Фев
2
0
Ситуация у меня такая случилась.
Ехал, вырубилась магнитола, потом включилась. Я тревогу забил. Включил на турботаймере замер заряда (есть у него такая функция). Заряка 12В потом начала падать. Генератор только из ремонта меняли реле и подшипник. Посмотрел под капот, гена крутится. Поехал дальше. Заряд стал падать, при этом лампочка на панеле приборов не загорелась. заряд упал до 9В и через минуту аккумулятор умер.
Что самое интересное,когда аккумулятор я зарядил и поставил, завел и вот уже два дня езжу. Слежу за зарядкой. Напряжение держится 13,8-14,4 (в норме). Но пару раз упало до 11В, так подержалось около минуты и резко подскочило до 15В, и упало на нормальные 13,8В.
 

avb

Субарист
Янв
2
18
У меня после сбора мотора тоже периодически пропадала зарядка, в итоге не доткнут был разъём в генератор, он там туговато вставляется.
 
Новичок
Май
1
0
Ситуация у меня такая случилась.
Ехал, вырубилась магнитола, потом включилась. Я тревогу забил. Включил на турботаймере замер заряда (есть у него такая функция). Заряка 12В потом начала падать. Генератор только из ремонта меняли реле и подшипник. Посмотрел под капот, гена крутится. Поехал дальше. Заряд стал падать, при этом лампочка на панеле приборов не загорелась. заряд упал до 9В и через минуту аккумулятор умер.
Что самое интересное,когда аккумулятор я зарядил и поставил, завел и вот уже два дня езжу. Слежу за зарядкой. Напряжение держится 13,8-14,4 (в норме). Но пару раз упало до 11В, так подержалось около минуты и резко подскочило до 15В, и упало на нормальные 13,8В.
Считаю, что паршивый ремонт генератора. Скачки напряжения говорят о нестабильности либо контакта на щётках, либо о неисправности реле-регулятора. Самое неприятное из этого, что на якоре ламели стёрты, а ремонтёры об этом не сказали, т.е. щётки не всегда в контакте с якорем и соответственно с катушкой возбуждения генератора.
 
Hooliganz Team
Авг
7
38
По твоим симптомам вряд ли дело в генераторе. Больше похоже на неконтакт в проводке. Проверяй клемы на акб, плюс на генераторе и саму фишку на генераторе. Если фишка защелкнута, провода на ней пошевели. Может когда генератор снимали, фишка не слазила и ее за провода дернули и вырвали с фишки.
 
Новичок
Фев
2
0
Да. Фишку на генераторе не проверял. Посмотрю.
Очень не хочется покупать новый генератор.
 
Новичок
Апр
0
0
Можно тоже опишу симптомы, сначала было мерцание света, свозил гену в ремонт, поменяли подшипник и вроде регулятор какой то не помню уже, поставил вроде все норм но потом стало на холостых иногда по показаниям турботаймера проваливаться напруга в сети, то 14,3 то падает до 11,8 и когда трогаешься при наборе оборотов от момента старта и тысяч до двух с половиной загорается лампа отсутствия заряда на акб и лампа ручника!
Клеммы проверял, акб снимал осматривал, фишку дергал, ремень в норме. Возил гену на стенд выдает 14.4 при нагрузке не падает напряжение. Не знаю на что еще грешить?
 
Новичок
Фев
2
0
У меня все же гена оказался. Горе ремонтёры рукожепные оказались. Купил контрактый генератор и езжу довольный. Цена вопроса 2000р
 
Сверху